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COMMON TERMINOLOGY 
 
 
 

ABI - Ankle Brachial Index – the ratio of the ankle systolic blood pressure divided by the brachial 
(arm) systolic blood pressure.  

Dicrotic Notch - a secondary upstroke in the descending part of a pulse tracing corresponding to 
the transient increase in aortic pressure upon closure of the aortic valve. Also called dicrotic 
wave. 

Distal - situated away from the center of the body – i.e. “downstream”. An example - the ankle 
is distal to the calf. 

PAD - Peripheral Artery Disease – Typically atherosclerosis (also known as hardening of the 
arteries) in the leg.  

Proximal - Points situated nearer to the center of the body – i.e. “upstream”. An example – the 
calf is proximal to the ankle.  

PVD - Peripheral Vascular Disease – Includes venous as well as arterial disease.  

PVR - Pulse Volume Recording – a means of evaluating the condition of the arteries by looking at 
a waveform of small changes in cuff pressure caused by pulses in the arteries under the cuff. 
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Chapter 1 – About simpleABI-Q 
Congratulations on your purchase of a simpleABI-Q System from Newman Medical. 

The simpleABI-Q was designed to be an easy and intuitive system for initial vascular assessment.  We hope you find 
that to be the case.  If not, please do not hesitate to call us and let us know how we can improve the product for 
you. 

What’s unique in the simpleABI-Q System 

 Simple and intuitive PC based interface 

 Direct to computer reporting – exam and reporting in one simple step 

Chapter 2 – Safety 

Safety of Equipment 
simpleABI Systems are medical equipment. Although designed to withstand everyday use, care must be taken to 
ensure safe and continued operation. Do not abuse equipment. simpleABI Systems were designed according to 
domestic and International consensus safety standards.  Throughout design of this product, safety was the 
paramount concern. In view of that, this product was designed according to the principle of reducing risk AFAP (As 
Far As Possible). 

Intended Use 
This product is intended for use by health care providers for detection of blood flow in the veins and arteries and as 
an aid in the diagnosis of peripheral arterial disease. 

CAUTION: Federal law restricts this device to sale by or on the order of a physician or other licensed practitioner. 

Indications 
Indications for noninvasive physiologic testing 

Common indications for lower extremity arterial physiologic evaluation include, but are not limited to: 

• Peripheral arterial disease (PAD) 
• Exercise-related limb pain (claudication symptoms) 
• Limb pain at rest 
• Extremity ulcer/gangrene 
• Assessment of healing potential 
• Absent peripheral pulses 
• Digital cyanosis 
• Cold sensitivity 
• Arterial trauma and aneurysms 
• Suspected arterial embolization 
• Pre-procedure assessment (e.g., angioplasty, stent, bypass graft) 
• Follow-up endovascular procedure (e.g., angioplasty, stent) 
• Follow-up bypass graft 
• Prognosis for healing (e.g., ulcerations, amputations) 

Contraindications 
Contraindications for noninvasive physiologic testing 

Contraindications for lower extremity arterial physiologic evaluation include, but are not limited to: 
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• Morbidly obese patients in whom a high-thigh pressure may be not obtainable 
• Casts, dressings, staples and/or open wounds 
• Suspected or known acute deep venous thrombosis (DVT) 
• Incompressible vessels with arterial calcification (TBI may be obtained) 
• Post-interventional procedure (e.g., stenting, bypass graft) 
• Recent surgery, trauma, ulcers, casts or dressings that should not be compressed by a blood pressure cuff 
• Involuntary movement/tremors may render waveform collection suboptimal or unreliable 

Contraindications of blood pressure measurements 

Contraindications of blood pressure measurements include, but are not limited to: 

• Do not take an arm pressure in an arm with a shunt or dialysis graft. 

• Patients with a side affected by stroke, mastectomy or renal fistula should avoid having blood pressure 
readings taken on this side. 

• If a patient has an IV catheter in one arm, use the other arm to take the reading to prevent potential damage 
to the catheter and interruption of administration of medication. 

• Lymphedema 

• Paresis or paralysis 

• Arterial or venous lines 

WARNING: The device is not to be used on or near the eyes. 

WARNING: The device is for use only on intact skin. 

WARNING: The device is not to be plugged into a telephone or modem system. 

WARNING: Do not leave a cuff inflated at high pressures for an extended period of time when on a patient. 

WARNING:  Probes are not intended to be used on open skin.  If there is evidence of open wound contamination, 
disinfect the probe before using again as described Error! Reference source not found.. 

WARNING: Any open lesion with the potential for contamination should be covered with an impermeable dressing. 

CAUTION: Do not inflate a cuff when it is not on a patient. 

Chapter 3 – Setting up your simpleABI 
Installation of your simpleABI is straightforward but may require a few common tools.  This installation is typically 
handled by a trained Newman Medical salesperson. 

Assembly Directions 

1. Remove all materials from packaging. 

2. Check that inventory matches packing list. 

3. Plug PVR hardware into computer using included USB cable. 

4. Use ‘T’ connector, as shown below, to attach inflation bulb, PVR box hardware, and cuff tubing. 

NOTE: Care should be taken when attaching hoses. Do not overtighten connectors or damage may occur. 
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FIELD INSTALLATION OF SIMPLEABI SOFTWARE 

This section applies only to systems where the software is installed in the field – computers shipped from Newman 
Medical will already have the software loaded and this section does not apply. 

CAUTION: simpleABI is supported on the following Windows Operating Systems: 

• Windows 10 (32 or 64 bit) 

Do not install on any other operating systems prior to contacting Newman Medical Technical Support for 
information. 

CAUTION: Use of other applications (word processing, games, internet) is not an appropriate use of a medical device 
and must be avoided to ensure proper operation of the simpleABI-Q system. 

Software Installation Directions  

1. Plug in included USB Flash Drive into PC 

2. Copy *.msi to C:\ (.msi file will have different names depending on simpleABI system purchased) 

3. Double Click *.msi file to begin installation  

NOTE: ***DO NOT INSTALL OFF REMOVABLE MEDIA*** 

PVR Driver Installation 

1. Plug in PVR box. 

2. Browse to C:\Program Files (x86)\Newman Medical\...\Drivers 

3. Right Click simpleABI.inf and select ‘Install’. 

4. Select Yes to ‘Do you want to allow this app to make changes to your computer?’ 

5. Driver should be properly installed and can be checked by opening simpleABI-Q Reporting Software, 
opening an exam, and clicking any PVR button. 

a. If installed properly, top of pop-up waveform window will display ‘Connected’ and the following 
icon. 

i.  

b. If not installed properly, pop-up waveform window will display ‘Not Connected’ and the following 
icon. 

i.  
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Chapter 4 – simpleABI Reporting Software 
File Menu 

Beginning a new exam 

From the computer Desktop, select the simpleABI icon.  The simpleABI start-up screen with menu items on 
the top will appear.  Select File→New and the exam to be performed.  Depending on the system chosen, 
you will have different choices of exams.  Choose an exam and it will open on the screen.. 

Loading an Exam 

From the simpleABI start-up screen, Select File→Load and the exam to be performed. You may select any 
previously report to populate the loading exam with data relevant to the exam. I.e. you can load an ABI 
exam into a segmental exam; all patient information and arm/ankle pressures and waveforms from 
previous exam will be loaded. You would need only to perform upper leg pressure/waveform 
measurements. Depending on the system chosen, you will have different choices of exams.  Choose an 
exam to load, select a previous exam and it will open on the screen. 

Saving an Exam 

You can save your finished report using CTRL+S or selecting File→Save. Files are appended with Patient ID 
and a timestamp to differentiate exams. You may also overwrite this default file name. By default, the save 
command automatically saves the exam in PDF and XML data files. You may select additional file types 
under Edit→Output Formats (TIFF, BMP, JPG, CSV) 

Printing an Exam 

You can print your exams using CTRL+P or selecting File→Print 

Closing an exam 

You can close any open exam or editing form by selecting File→Close Form or CTRL+W 

Exiting the software to exit software, select File→Close Form or ALT+F4. 

Edit Menu 

REPORT INFORMATION You can edit referring doctor, examiner, interpreting doctor, and practice 
information and logo under this menu item. Logos and signatures must be of BMP format to be loaded into 
the system. There are some samples pre-filled and you can add, edit, or delete these as you deem necessary. 

Add/Delete/Edit Doctor/Examiner/Practice Information/Logos 

Under the Edit menu there are multiple options for editing the configuration of your software. You 
may add, delete, and edit practice information, examiner information, doctor information, output 
formats, impressions, and ICD codes. You can also upload practice logos to customize reports. 

To close any editing form, select File→Close Form 

OUTPUT FORMATS You can select from different formats to fit your needs. Options available are PDF, JPG, 
BMP, TIF, CSV (XML is our data format and cannot be deselected). By default, PDF is selected. 

IMPRESSIONS exam impressions can be pre-filled using this menu item. Use only numbers for impression 
numbers. 

ICD CODES ICD codes can be edited, added or deleted using this menu item. There are many pre-populated 
ICD codes; however, only some relevant codes have been selected to ‘Show in List’ on exams. You may 
choose to edit these as you deem necessary. 

CHART OPTIONS chart options allow different scaling or auto-scale for PVR waveforms. By default, a scaling 
factor of 1.00 is selected. 
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DICOM SETUP (OPTIONAL) An optional license key must be purchased to access DICOM setup options. 
simpleABI DICOM provides the ability to connect to a PACS server, query worklist, and send image or 
Standard reporting DICOM formats. 

Help 

Help is found by selecting the Help Menu. You may view system information as well as, with an internet connection, 
be directed to Newman Medical’s home page where you can browse to our support pages with helpful hints and 
videos on using your simpleABI System.  
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Chapter 5 – Performing Exams 

Interpretation of waveforms 
Pulse Volume Recording (PVR) is used to measure the change in pressure in the cuff caused by the small changes in 
volume that occur with each pulse.  The analysis of the waveform is based on the shape of the waveform rather than 
the amplitude.  PVRs are not affected by calcified arterial walls and are relatively easy to perform. 

 

 

 

 

 

 

 

Normal:  Waveforms with a rapid rise and a prominent reflected wave (dicrotic notch) 

 

 

 

 

 

 

 

Moderately Abnormal: Waveform starts to broaden and no reflected wave. 

 

 

 

 

 

 

 

Abnormal:  No reflected wave, slow rise. Potential ‘flatline’ 

 

Determining site of occlusion with PVR waveforms:1  A normal waveform at a site indicates that there is not likely 
any occlusive disease proximal to that that cuff. 

 

 

1 Daigle, Robert J., Techniques in Noninvasive Vascular Diagnosis, Summer Publishing, 
www.summerpublishing.com 
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ABI-Q Examination 
Purpose & Background 

The ABI-Q™ procedure is a 1-2 minute exam to quickly and effectively assess the lower extremity arteries for 
peripheral artery disease. It utilizes PVR waveforms at both ankles. 

The ABI-Q™ exam is a diagnostic test that examines arterial waveforms to determine the need for further vascular 
evaluation. 

Opening the exam  

On the computer desktop, double click the simpleABI icon. When the program opens select File→New→New ABI-Q 
Report. The report will open and you can enter patient information, risk factors, symptoms, ICD codes, etc. 

Attaching the cuffs 

Have the patient lie down in the supine position relaxed, head and heels supported in a comfortably warm room.  
Wrap appropriately sized cuffs (usually 10 cm on the ankles). On the legs, have the patient place their feet flat on 
the table with knees bent as you apply the cuff above their ankle.  Cuffs should fit snugly so that fingers should slide 
between the cuff and limb with difficulty. The lower edge of the ankle cuff should be about an inch above the top of 
the medial malleolus (ankle bone). 

Obtain Waveforms 

1. On the screen, find the button that says “PVR” that is associated with the patient’s right side (the left side 
of the screen).   

2. Tighten the thumb valve and pump the bulb to roughly 80 mmHg pressure and then slowly deflate to 
roughly 65 mmHg and stop.  The center section of the target pressure gauge will turn green (if red, too low 
or too high).  When a constant green, click the Get Waveform button. PVRs require patient cooperation; 
limb motion affects the waveform.  Patients should be instructed not to move or talk during this test. The 
waveform will start to appear within 10 seconds.  

 

 

 

 

 

 

 

 

 

 

 

3. If you are not satisfied with the waveform, leave the cuff inflated (in the green) and click on the PVR and 
then Get Waveform buttons again to overwrite the previous waveform.   

4. Release the air in the cuff 

Left Side 
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1. Move the hose to the leg ankle cuff and repeat above steps. 

SAVING/PRINTING REPORT 

You can save your finished report using CTRL+S or selecting File→Save. Files are appended with Patient ID and a 
timestamp to differentiate exams. You may also overwrite this default file name. By default, the save command 
automatically saves the exam in PDF and XML data files. You may select additional file types under Edit→Output 
Formats (TIFF, BMP, JPG, CSV) 

Chapter 6 - Detailed Description 
Operation and Use 

The PVR hardware is designed to aid in diagnosis of vascular conditions including aiding in obtaining systolic 
pressures during a vascular examination. 

Turning unit ON/OFF 

Power is supplied to the unit by the USB cable. If the PVR hardware is plugged into the computer, the PVR is powered 
on.  

Chapter 7 – Tips & Troubleshooting 
Obtaining Waveforms 

• Wrap the cuff snugly. 

• While wrapping cuffs, do not let the patient try to help by lifting their leg - as soon as they relax their 
muscles the cuff will become loose. 

• Placing a pillow under the patient’s heels may aid the examination. 
• Have the patient remain as still and quiet as possible while taking the waveforms. 

• If the patient has tremors that interfere with the waveform, having them do a few dorsiflexions with 
their toes before taking the waveform can sometimes help. 

Chapter 8 – Maintenance and Cleaning 
CAUTION: With Windows® 10, Microsoft is more forceful in operating system updates. Newman Medical 
recommends leaving your computer on overnight once a week to allow for system updates to occur while system is 
not in use. 

CAUTION:  simpleABI components are not designed for liquid immersion.  Do not soak or drop the equipment in 
liquid. 

CAUTION:  The equipment is not designed for sterilization processes such as autoclaving or gamma radiation. 

The equipment requires very little maintenance.  It is important, however, for the continued functionality of the unit 
and the safety of the patients, that the unit is cleaned and examined regularly as follows: 

After every examination 

To disinfect unit, use an appropriate disinfectant spray or wipe and follow the manufacturer’s instructions. 

Practitioners should change gloves and wash their hands after every exam.  Please follow local and hospital 
guidelines for cleaning and disinfection policies. 

Store unit in a clean area free from dust and debris in an indoor environment. 

Periodically 

Inspect the unit and cuffs for signs or cracks or breaks.  If any sign of leaking or damage is evident, use of the unit 
should be discontinued.  Please contact Newman Medical for service. 
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Inspect the cuffs for damage. Cuff covers may be washed by removing the bladders.  

Chapter 9 – Specifications 
Level of Protection against electrical shock 

Type B Applied Part; Class II Equipment 

Designed to meet the following standards: 

IEC60601-1, IEC60601-2 

simpleABI-Q System 

Weight (inclusive)   3.6 kgs (8 pounds) 

Transport/Storage Temperature -20 ~ 50C (-4 ~ 122F) 
Transport/Storage Humidity 5% ~ 90%, non-condensing 

PVR Box 

Dimensions-imperial (h x w x d) 2.75x2.0x0.8 
Weight 200 grams (8 ounces) 
Interface USB, Type B 
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Chapter 10 – Warranty, Service, & Support 
The simpleABI System and components are guaranteed to be free from defects in material and workmanship for 2 
years from the original sale of the device.  This guarantee includes all parts and labor required to repair or replace 
the unit, including shipping the unit back to the customer.  Customer is responsible for the adequate packaging and 
return of the unit for servicing.  Products will be repaired or replaced in a reasonable amount of time, to be 
determined by service personnel. 

The manufacturer and distributor of simpleABI Systems assume neither responsibility nor liability for incidental or 
consequential damages arising from the purchase of this product. 

The manufacturer and distributor of simpleABI Systems are not responsible for damages occurring from misuse or 
neglectful handling of the device.  Any abuse, neglect, or alteration of the equipment, including dismantling of the 
unit (other than by trained service personnel), from its original specifications nullify all stated and implied warranties. 

To return a unit for servicing: 

1. Call customer service for a return authorization. 
2. Clean the product prior to packing and shipping. 
3. Adequately package and return the unit to: 

Newman Medical 
Attn: Service 
5350 Vivian Street, Unit C 
Arvada, CO 80002 
800-267-5549 
 


